• 单页面banier

Mini-klank SIP-interkommodel JSL91-S

Mini-klank SIP-interkommodel JSL91-S

Kort beskrywing:

JSL91-S is 'n een-knoppie mini-klank SIP-interkom met gevorderde klankstelsel en eggo-kansellasiefunksie. Met sy kompakte ontwerp is dit geskik vir baie toepassings soos hospitale, kampusse en natuurskoon. Die gebruiksscenario's van JSL91-S is baie buigsaam en kan nie net in die parkeerversperring geïntegreer word nie, maar ook versoenbaar met die mediese interkom se trekkoordskakelaar.

JSL91-S bied sleutellose beheer en gerief vir gebruikers wat die deur sonder 'n sleutel oopmaak. Die deur kan op afstand via DTMF oopgemaak word indien daar 'n elektroniese deurslot is. JSL91-S ondersteun ook een-aanraking-knoppie vir noodoproepe. Dit is ideaal vir beheerkommunikasie en sekuriteit oor die internet soos bevel en versending, besigheid, instellingstoepassings, ens.


Produkbesonderhede

Produk-etikette

SIP-video-interkom

JSL91-S is 'n een-knoppie mini-klank SIP-interkom met gevorderde klankstelsel en eggo-kansellasiefunksie. Met sy kompakte ontwerp is dit geskik vir baie toepassings soos hospitale, kampusse en natuurskoon. Die gebruiksscenario's van JSL91-S is baie buigsaam en kan nie net in die parkeerversperring geïntegreer word nie, maar ook versoenbaar met die mediese interkom se trekkoordskakelaar.

JSL91-S bied sleutellose beheer en gerief vir gebruikers wat die deur sonder 'n sleutel oopmaak. Die deur kan op afstand via DTMF oopgemaak word indien daar 'n elektroniese deurslot is. JSL91-S ondersteun ook een-aanraking-knoppie vir noodoproepe. Dit is ideaal vir beheerkommunikasie en sekuriteit oor die internet soos bevel en versending, besigheid, instellingstoepassings, ens.

Produkkenmerke

•DTMF-modus: In‐Band, RFC2833 en SIP INFO

•DHCP/Staties/PPPoE

•STUN, Sessie-timer

•DNS SRV/ 'n Navraag/NATPR-navraag

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP oor TLS, SRTP

• Konfigurasie rugsteun/herstel

•Syslog

•SNMP/TR069

• Konfigurasieweb‐gebaseerde bestuur

•HTTP/HTTPS Webbestuur

• Outomatiese voorsiening: FTP/TFTP/HTTP/HTTPS/PnP

• Geriefsgeraasgenerator (CNG)

• Stemaktiwiteitopsporing (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breëband-kodek: G.722

•Twee‐manier klankstroom

•HD-stem

• Aksie URL/Aktiewe URI afstandbeheer

• Standaard outomatiese antwoord

• Deurfoonfunksies

Produkbesonderhede

Mini Enkelknoppie SIP Interkom

•HD-klank

•Video-skakeling

•Selfdiagnose

•Outomatiese voorsiening

•Walmounting

•Een-aanraakknoppie vir noodoproepe

•Metabehuising, stabiliteit en betroubaarheid

•Ontsluit deur met DTMF

•Kompakte ontwerp, maklik om in 'n peler in te sluit

mj1

Hoë stabiliteit en betroubaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oor TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ 'n Navraag/NATPR-navraag

•STUN, Sessie-timer

•DHCP/Staties/PPPoE

•DTMF-modus: In-band, RFC2833 en SIP INFO

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interkom_IK10

IK10

interkom_ONVIF

Onvif

interkom_SIP

SIP

interkom_stem JSL88

HD-klank

Besonderhede

Mini-klank SIP-interkommodel JSL91-S (1)
Mini-klank SIP-interkommodel JSL91-S (2)

  • Vorige:
  • Volgende:

  • Skryf jou boodskap hier en stuur dit vir ons