• 单页面banier

4G SIP Oudio Interkom Model JSL92-SG

4G SIP Oudio Interkom Model JSL92-SG

Kort beskrywing:

Die JSL92-SG-reeks is 'n hoë kwaliteit 4G draadlose SIP-klankinterkom met die eggo-kansellasiefunksie. Die hele toestel is van aluminiumlegering gemaak. Die oppervlakbehuising is heeltemal swart sandgestraal. In vergelyking met die normale interkom op die mark, het dit 'n aantrekliker voorkoms, dit lyk meer luuks en stabiel na installasie. In 4G LTE-modus maak dit die installasie heeltemal makliker as ooit tevore. En JSL92-SG kan dieselfde HD-klankkwaliteit as draadkabeltipe bied.


Produkbesonderhede

Produk-etikette

4G SIP Oudio Interkom

Die JSL92-SG-reeks is 'n hoë kwaliteit 4G draadlose SIP-klankinterkom met die eggo-kansellasiefunksie. Die hele toestel is van aluminiumlegering gemaak. Die oppervlakbehuising is heeltemal swart sandgestraal. In vergelyking met die normale interkom op die mark, het dit 'n aantrekliker voorkoms, dit lyk meer luuks en stabiel na installasie. In 4G LTE-modus maak dit die installasie heeltemal makliker as ooit tevore. En JSL92-SG kan dieselfde HD-klankkwaliteit as draadkabeltipe bied.

Produkkenmerke

•DTMF-modus: In‐Band, RFC2833 en SIP INFO

•DHCP/Staties/PPPoE

•STUN, Sessie-timer

•DNS SRV/ 'n Navraag/NATPR-navraag

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP oor TLS, SRTP

• Konfigurasie rugsteun/herstel

•Syslog

•SNMP/TR069

• Konfigurasieweb‐gebaseerde bestuur

•HTTP/HTTPS Webbestuur

• Outomatiese voorsiening: FTP/TFTP/HTTP/HTTPS/PnP

• Geriefsgeraasgenerator (CNG)

• Stemaktiwiteitopsporing (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breëband-kodek: G.722

•Twee‐manier klankstroom

•HD-stem

• Aksie URL/Aktiewe URI afstandbeheer

• Standaard outomatiese antwoord

• Deurfoonfunksies

Produkbesonderhede

4G SIP Oudio Interkom

•4G Draadloos

•HD-klank

•WalMontage

•Een-aanraking oproep

•WalMontage

•MetaBehuising, Stabiliteit en Betroubaarheid

•Selfdiagnose

•Outomatiese voorsiening

•B1/3/5/34/38/39/40/41, TDD en FDD

•DuaButton as Opsioneel: DP92-DG

mj1

Hoë stabiliteit en betroubaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oor TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ 'n Navraag/NATPR-navraag

•STUN, Sessie-timer

•DHCP/Staties/PPPoE

•DTMF-modus: In-band, RFC2833 en SIP INFO

mj2-02
interkom_C

-35℃~65℃

interkom_IP65

IP65

interkom_IK10

IK10

interkom_ONVIF

Onvif

interkom_SIP

SIP

interkom_stem JSL88

HD-klank

Besonderhede

4G SIP Oudio Interkom Model JSL92-SG

  • Vorige:
  • Volgende:

  • Skryf jou boodskap hier en stuur dit vir ons