• 单页面banier

Sessiegrensbeheerder Model JSL300

Sessiegrensbeheerder Model JSL300

Kort beskrywing:

CASHLY JSL300 is ontwerp om sekuriteit, interoperabiliteit en

transkodering tussen KMO en diensverskaffers se VoIP-netwerke. JSL300

help KMO's om maklik toegang tot diensverskaffers se SIP-trunks / telekommunikasieoperateurs te kry

IMS met hoëvlak-sekuriteit, voer intussen SIP-bemiddeling en oudio uit

transkodering. Skaalbaar van 5 tot 50 SIP-sessies, voldoen JSL300 altyd aan KMO's

eise vandag en in die toekoms met slegs 'n klein belegging.


Produkbesonderhede

Produk-etikette

JSL300

CASHLY JSL300 is ontwerp om sekuriteit, interoperabiliteit en transkodering tussen KMO's en diensverskaffers se VoIP-netwerke te lewer. JSL300 help KMO's om maklik toegang te verkry tot diensverskaffers se SIP-trunks / telekommunikasieoperateurs se IMS met hoëvlak-sekuriteit, terwyl hulle terselfdertyd SIP-bemiddeling en oudio-transkodering uitvoer. Met 'n skaal van 5 tot 50 SIP-sessies voldoen JSL300 altyd aan KMO-eise vandag en in die toekoms met slegs 'n klein belegging.

Produkkenmerke

•64 E1/T1-poorte

•4 Digitale Verwerkingseenheid (DTU), elk ondersteun 480 kanale

•Kodeks: G.711A/U, G.723.1, G.729A/B en iLBC

•Dubbele kragbronne

•Stilte-onderdrukking

•2 GE

•Geriefsgeraas

•SIP v2.0

•Stemaktiwiteit-opsporing

•SIP-T, RFC3372, RFC3204, RFC3398

•Eggo-kansellasie (G.168), met tot 128 ms

•SIP Trunk Werkmodus: Eweknie/Toegang

•Aanpasbare Dinamiese Buffer

•SIP/IMS-registrasie: met tot 2000 SIP-rekeninge

•Stem-, Fakswinsbeheer

•NAT: Dinamiese NAT, Rapporteer

•FAKS: T.38 en Deurvoer

•Buigsame Roetemetodes: PSTN-PSTN, PSTN-IP, IP-PSTN

•Ondersteuningsmodem/POS

•Intelligente Roeteringsreëls

•DTMF-modus: RFC2833/SIP-inligting/binneband

•Oproeproetering gebaseer op tyd

•Duidelike Kanaal/Duidelike Modus

•Oproeproetering gebaseer op oproeper/geroepte voorvoegsels

•ISDN PRI

•512 Roetereëls vir elke rigting

•Sein 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Manipulasie van oproeper en gebelde nommer

•R2 MFC

•Plaaslike/Deursigtige Terugbeltoon

•Web GUI-konfigurasie

•Oorvleuelende skakeling

•Data Rugsteun/Herstel

•Skakelreëls, met tot 2000

•PSTN-oproepstatistieke

•PSTN-groep volgens E1-poort of E1-tydgleuf

•SIP-trunkoproepstatistieke

•IP-trunkgroepkonfigurasie

•Firmware-opgradering via TFTP/Web

•Stemkodekegroep

•SNMP v1/v2/v3

•Oproeper- en gebelde nommer witlyste

•Netwerkopname

•Swartlyste vir oproepers en gebelde nommer

•Syslog: Ontfouting, Inligting, Fout, Waarskuwing, Kennisgewing

•Toegangsreëllyste

•Oproepgeskiedenisrekords via Syslog

•IP-trunkprioriteit

•NTP-sinchronisasie

•Radius

•Gesentraliseerde Bestuurstelsel

Produkbesonderhede

SBC ontwerp vir KMO's

•5-50 SIP-sessies, 5-50 transkodering

•1+1 Aktiewe bystand-oortolligheid vir besigheidskontinuïteit

•Omvattende SIP-interoperabiliteit, maak maklik kontak met verskillende diensverskaffers

•SIP-bemiddeling, SIP-boodskapmanipulasie

•Onbeperkte SIP-trunks

•Buigsame roetes vir toegang tot IMS

•QoS, statiese roete, NAT-deurgang

pro-SBC-1

Verbeterde Sekuriteit

•Beskerming teen kwaadwillige aanvalle: DoS/DDoS, misvormde pakkies, SIP/RTP-oorstromings

•Omtrekverdediging teen afluister, bedrog en diensdiefstal

•TLS/SRTP vir oproepsekuriteit

•Topologie wat teen netwerkblootstelling wegkruip

•ACL, Dinamiese wit- en swartlys

•Bandwydtebeperking en verkeersbeheer

dd-x2
安全

Verbeterde Sekuriteit

Topologie Versteek

Topologie Versteek

VoIP-firewall

VolP-firewall

Uitgebreide SIP-interoperabiliteit

Uitgebreide SIP-interoperabiliteit

Lisensieskaalbaarheid

Lisensieskaalbaarheid

Transkodering

Transkodering

Maklike Bestuur

•Intuïtiewe webkoppelvlak

•Ondersteun SNMP

•Outomatiese voorsiening

•Kontantwolkbestuurstelsel

•Konfigurasie Rugsteun en Herstel

•Ontfoutingsgereedskap

pro_de105

  • Vorige:
  • Volgende:

  • Skryf jou boodskap hier en stuur dit vir ons