• 单页面banier

SIP-oproeppoortmodel JSLPA-B

SIP-oproeppoortmodel JSLPA-B

Kort beskrywing:

JSLPA is 'n kragtige SIP-blaaierpoortterminaal, dit kan eksterne Onvif-kamera, luidspreker, spoedkieslysknoppies, waarskuwingslig ondersteun, en kan ook die elektromagnetiese deurslotte beheer. Dit kan HD-klank/video-interkom doen gebaseer op die kragtige eggo-kansellasiefunksie. Dit is ideaal vir die beheer van kommunikasie en sekuriteit oor die internet, soos sake-, institusionele en residensiële toepassings.


Produkbesonderhede

Produk-etikette

JSLPA

JSLPA is 'n kragtige SIP-blaaierpoortterminaal, dit kan eksterne Onvif-kamera, luidspreker, spoedkieslysknoppies, waarskuwingslig ondersteun, en kan ook die elektromagnetiese deurslotte beheer. Dit kan HD-klank/video-interkom doen gebaseer op die kragtige eggo-kansellasiefunksie. Dit is ideaal vir die beheer van kommunikasie en sekuriteit oor die internet, soos sake-, institusionele en residensiële toepassings.

Produkkenmerke

•DNS SRV/ 'n Navraag/NATPR-navraag

•STUN, Sessie-timer

•Syslog

• Konfigurasie rugsteun/herstel

•DTMF-modus: In-band, RFC2833 en SIP INFO

•HTTP/HTTPS Webbestuur

•SIP oor TLS, SRTP

• Standaard outomatiese antwoord

• Aksie URL/Aktiewe URI afstandbeheer

• Deurtoegang: DTMF-tone

• Dubbele SIP-lyn, dubbele SIP-bedieners

•Video-kodek: H.264

•DHCP/Staties/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breëband-kodek: G.722

• Tweerigting-klankstroom

• Uitsending in reële tyd / vaste tyd

•Video-skakeling

Produkbesonderhede

Ideaal vir Besigheid, Institusioneel en Residensieel

•HD-stem

•Deurtoegang: DTMF-tone

•Maak op afstand oop as daar 'n elektroniese deurslot is

•Dubbele SIP-lyn, dubbele SIP-bedieners

•Deurfoon-kenmerke

•Tweerigting-klankstroom

•Uitsending in reële tyd of vaste tyd

•Klein ontwerp, maklik om in 'n peler in te sluit

mj1

Hoë stabiliteit en betroubaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oor TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ 'n Navraag/NATPR-navraag

•STUN, Sessie-timer

•DHCP/Staties/PPPoE

•DTMF-modus: In-band, RFC2833 en SIP INFO

mj2-02
interkom_SIP

SIP

interkomkamera

HD-kamera

interkom_stem JSL88

HD-klank

interkom_C

-20℃~65℃

interkom_ONVIF

Onvif

interkom_PoE

POE

Maklike Bestuur

•Outomatiese voorsiening: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasie via HTTP/HTTPS web

•NTP/Dagligbesparingstyd

•Syslog

•Konfigurasie rugsteun/herstel

•Konfigurasie-toetsbord-gebaseerd

•SNMP/TR069

打印

  • Vorige:
  • Volgende:

  • Skryf jou boodskap hier en stuur dit vir ons