• hoof_banier_03
  • hoof_banier_02

Mini SIP Video Interkom Model JSL90

Mini SIP Video Interkom Model JSL90

Kort beskrywing:

JSL90 is 'n een-knoppie Mini SIP Video Interkom met gevorderde klankstelsel en eggo-kansellasiefunksie. Met die JSL70 binnenshuise raakskerm-beheerpaneel kan jy te eniger tyd met besoekers praat. Dit bied sleutellose beheer en gerief vir gebruikers wat die deur sonder 'n sleutel oopmaak. Die deur kan op afstand oopgemaak word as daar 'n elektroniese deurslot is. Dit is ideaal vir beheerkommunikasie en sekuriteit oor die internet, soos vir sake-, institusionele en residensiële toepassings.


Produkbesonderhede

Produk-etikette

SIP-video-interkom

JSL90 is 'n een-knoppie Mini SIP Video Interkom met gevorderde klankstelsel en eggo-kansellasiefunksie. Met die JSL70 binnenshuise raakskerm-beheerpaneel kan jy te eniger tyd met besoekers praat. Dit bied sleutellose beheer en gerief vir gebruikers wat die deur sonder 'n sleutel oopmaak. Die deur kan op afstand oopgemaak word as daar 'n elektroniese deurslot is. Dit is ideaal vir beheerkommunikasie en sekuriteit oor die internet, soos vir sake-, institusionele en residensiële toepassings.

Produkkenmerke

•IP-klas: IP65

•Oudio-kodek: G.711

•Video-kodek: H.264

•Kamera: CMOS 2M pixel

• Videoresolusie: 1280×720p

•LED Nagvisie: Ja

• Hysbakbeheer

• Huisoutomatisering

• Standaard SIP 2.0

• Maak die deur oop met IC/ID-kaart (20 000 gebruikers)

• Ontsluitkring: Ja (Weerstaan ​​maksimum stroom 3.5A vir slot)

Produkbesonderhede

Ideaal vir besigheid, institusionele en residensiële gebruik

•HD-stem

•Deurtoegang: DTMF-tone

•1 RS485-poort om hysbakbeheer te integreer

•Afstands oopmaak

•1 SIP-lyn, 1 SIP-bedieners

•Deurfoon-kenmerke

•Tweerigting-klankstroom

•LED-ligvisie

•ABS-omhulsel, klein ontwerp

mj1

Hoë stabiliteit en betroubaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oor TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ 'n Navraag/NATPR-navraag

•STUN, Sessie-timer

mj2-02

Maklike Bestuur

•Outomatiese voorsiening: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasie via HTTP/HTTPS web

•NTP/Dagligbesparingstyd

•Syslog

•Konfigurasie rugsteun/herstel

•Konfigurasie-toetsbord-gebaseerd

•SNMP/TR069

打印
interkom_C

-35℃~65℃

interkomkamera

HD-video

interkom_Linux

Linux-bedryfstelsel

interkom_SIP

SIP

interkom_stem JSL88

HD-klank

Besonderhede

Mini SIP Video Interkom Model JSL90 (2)
Mini SIP Video Interkom Model JSL90 (1)

  • Vorige:
  • Volgende:

  • Skryf jou boodskap hier en stuur dit vir ons