• 单页面banier

Dubbelknoppie SIP-video-interkom Model JSL88

Dubbelknoppie SIP-video-interkom Model JSL88

Kort beskrywing:

Die JSL88 is 'n multi-knoppie SIP video-interkom met die geïntegreerde HD-kamera en gevorderde klankstelsel met die eggo-kansellasiefunksie. Dit ondersteun H.264 videokompressieformaat en lewer uitstekende videokwaliteit in 720p videoresolusies. Met die raakskerm-beheerpaneel kan jy enige tyd met besoekers praat en video vanaf die kamera besigtig.

Die JSL88 bied sleutellose beheer en gerief vir gebruikers wat baie maniere ondersteun om die deur sonder 'n sleutel oop te maak. Die deur kan op afstand oopgemaak word, maar ook met 'n plaaslike wagwoord of IC/ID-kaart as daar 'n elektroniese deurslot is. Dit is ideaal vir beheerkommunikasie en sekuriteit oor die internet, soos vir sake-, institusionele en residensiële toepassings.


Produkbesonderhede

Produk-etikette

SIP-video-interkom

Die JSL88 is 'n multi-knoppie SIP video-interkom met die geïntegreerde HD-kamera en gevorderde klankstelsel met die eggo-kansellasiefunksie. Dit ondersteun H.264 videokompressieformaat en lewer uitstekende videokwaliteit in 720p videoresolusies. Met die raakskerm-beheerpaneel kan jy enige tyd met besoekers praat en video vanaf die kamera besigtig.

Die JSL88 bied sleutellose beheer en gerief vir gebruikers wat baie maniere ondersteun om die deur sonder 'n sleutel oop te maak. Die deur kan op afstand oopgemaak word, maar ook met 'n plaaslike wagwoord of IC/ID-kaart as daar 'n elektroniese deurslot is. Dit is ideaal vir beheerkommunikasie en sekuriteit oor die internet, soos vir sake-, institusionele en residensiële toepassings.

Produkkenmerke

•DNS SRV/ 'n Navraag/NATPR-navraag

•STUN, Sessie-timer

•Sys og

• Konfigurasie rugsteun/herstel

•DTMF-modus: In-band, RFC2833 en SIP INFO

•HTTP/HTTPS Webbestuur

•SIP oor TS, SRTP

• Standaard outomatiese antwoord

• Aksie UR / Aktiewe URI-afstandbeheer

• Deurtoegang: DTMF-tone, wagwoord, IC/ID-kaart

•Een SIP ine, Dua SIP-bedieners

•Kykhoek: 80°(H), 60°(V)

•Video-kodek: H.264

• Resolusie: tot 1280 x 720

•DHCP/Staties/PPPoE

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breëband-kodek: G.722

•Twee‐manier klankstroom

•HD-stem

• Maksimum beeldoordragtempo: 1080P -30fps

•2M Pixe s co of CMOS kamera

Produkbesonderhede JSL88

Multi-knoppie SIP Video Interkom

•HD-stem

•1080p HD-kamera

•Deurtoegang: DTMF-tone, IC/ID-kaart

•2.3” Grafiese LCD

•2M Pixels kleur CMOS kamera

mj1

Hoë stabiliteit en betroubaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oor TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ 'n Navraag/NATPR-navraag

•STUN, Sessie-timer

mj2-02

Maklike Bestuur

•Outomatiese voorsiening: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasie via HTTP/HTTPS web

•NTP/Dagbesparingstyd

•Sysog

•Konfigurasie rugsteun/herstel

•Konfigurasie-toetsbord-gebaseerd

•SNMP/TR069

打印
interkom_C

-35℃~65℃

interkomkamera

HD-video

interkom_IK10

IK10

interkom_IP65

IP65

interkom_ONVIF

Onvif

interkom_SIP

SIP

interkom_stem JSL88

HD-klank

2.3

LCD-skerm

Besonderhede

Dubbelknoppie SIP-video-interkom Model DP88 (2)
Dubbelknoppie SIP-video-interkom Model DP88 (1)

  • Vorige:
  • Volgende:

  • Skryf jou boodskap hier en stuur dit vir ons