• hoof_banier_03
  • hoof_banier_02

Dubbelknoppie SIP-video-interkom Model JSL85

Dubbelknoppie SIP-video-interkom Model JSL85

Kort beskrywing:

Die JSL85 is 'n SIP-video-interkom met twee knoppies, 'n geïntegreerde HD-kamera, RF-kaartleser en gevorderde klankstelsel. Dit ondersteun H.264-videokompressieformaat en lewer uitstekende videokwaliteit in 720p-videoresolusies. Met die raakskerm-beheerpaneel kan jy enige tyd met besoekers praat en video vanaf die kamera besigtig.

Die JSL85 bied sleutellose beheer en gerief vir gebruikers wat baie maniere ondersteun om die deur sonder 'n sleutel oop te maak. Die deur kan op afstand oopgemaak word, maar ook met 'n plaaslike IC/ID-kaart indien daar 'n elektroniese deurslot is. Dit is ideaal vir beheerkommunikasie en sekuriteit oor die internet, soos vir sake-, institusionele en residensiële toepassings.


Produkbesonderhede

Produk-etikette

JSL85

Die JSL85 is 'n SIP-video-interkom met twee knoppies, 'n geïntegreerde HD-kamera, RF-kaartleser en gevorderde klankstelsel. Dit ondersteun H.264-videokompressieformaat en lewer uitstekende videokwaliteit in 720p-videoresolusies. Met die raakskerm-beheerpaneel kan jy enige tyd met besoekers praat en video vanaf die kamera besigtig.

Die JSL85 bied sleutellose beheer en gerief vir gebruikers wat baie maniere ondersteun om die deur sonder 'n sleutel oop te maak. Die deur kan op afstand oopgemaak word, maar ook met 'n plaaslike IC/ID-kaart indien daar 'n elektroniese deurslot is. Dit is ideaal vir beheerkommunikasie en sekuriteit oor die internet, soos vir sake-, institusionele en residensiële toepassings.

Produkkenmerke

•Muur‐gemonteerde installasie

• 2 oproepknoppies

•Syslog

• Konfigurasie rugsteun/herstel

•SNMP/TR069

•DTMF-modus: In-band, RFC2833 en SIP INFO

•HTTP/HTTPS Webbestuur

•STUN, Sessie-timer

• Outomatiese voorsiening: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Staties/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP oor TLS, SRTP

• Resolusie: tot 1280 x 720

•Kykhoek: 80°(H), 60°(V)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breëband-kodek: G.722

•Twee‐manier klankstroom

•HD-stem

•Video-kodek: H.264

• Maksimum beeldoordragtempo: 1080P -30fps

• Deurtoegang: DTMF-tone

•2 SIP-lyne, Dubbele SIP-bedieners

•2M Pixels kleur CMOS kamera

Produkbesonderhede

Dubbelknoppie SIP-interkom

•HD-stem

•1080p HD-kamera

•Deurtoegang: DTMF-tone, IC/ID-kaart

•Dubbele SIP-lyn, dubbele SIP-bedieners

•Resolusie: tot 1280 x 720

•Kykhoek: 80°(H), 60°(V)

mj1

Hoë stabiliteit en betroubaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oor TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ 'n Navraag/NATPR-navraag

•STUN, Sessie-timer

•DHCP/Staties/PPPoE

•DTMF-modus: In-band, RFC2833 en SIP INFO

mj2-02
interkom_SIP

SIP

interkomkamera

HD-kamera

interkom_stem JSL88

HD-klank

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Maklike Bestuur

•Outomatiese voorsiening: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasie via HTTP/HTTPS web

•Konfigurasieweb‐gebaseerde bestuur

•SNMP/TR069

•Konfigurasie rugsteun/herstel

•Syslog

打印

  • Vorige:
  • Volgende:

  • Skryf jou boodskap hier en stuur dit vir ons