• hoof_banier_03
  • hoof_banier_02

Oudio SIP Interkom Model JSL81

Oudio SIP Interkom Model JSL81

Kort beskrywing:

Die JSL81 is 'n oudio SIP-interkom met 'n gevorderde klankstelsel en die eggo-kansellasiefunksie. Met die raakskerm-beheerpaneel kan jy enige tyd met besoekers praat.

JSL81 bied sleutellose beheer en gerief vir gebruikers wat die deur sonder 'n sleutel oopmaak. Die deur kan op afstand oopgemaak word as daar 'n elektroniese deurslot is.'Ideaal vir die beheer van kommunikasie en sekuriteit oor die internet, soos vir sake-, institusionele en residensiële toepassings.


Produkbesonderhede

Produk-etikette

JSL81

Die JSL81 is 'n oudio SIP-interkom met 'n gevorderde klankstelsel en die eggo-kansellasiefunksie. Met die raakskerm-beheerpaneel kan jy enige tyd met besoekers praat.
JSL81 bied sleutellose beheer en gerief vir gebruikers wat die deur sonder 'n sleutel oopmaak. Die deur kan op afstand oopgemaak word as daar 'n elektroniese deurslot is.'Ideaal vir die beheer van kommunikasie en sekuriteit oor die internet, soos vir sake-, institusionele en residensiële toepassings.

Produkkenmerke

•Aluminium oppervlak, metaal onderkant dop

• 2 oproepknoppies

•DTMF-modus: In‐Band, RFC2833 en SIP INFO

•DHCP/Staties/PPPoE

•STUN, Sessie-timer

•DNS SRV/ 'n Navraag/NATPR-navraag

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP oor TLS, SRTP

• Konfigurasie rugsteun/herstel

•Syslog

•SNMP/TR069

• Konfigurasieweb‐gebaseerde bestuur

•HTTP/HTTPS Webbestuur

• Outomatiese voorsiening: FTP/TFTP/HTTP/HTTPS/PnP

• Geriefsgeraasgenerator (CNG)

• Stemaktiwiteitopsporing (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breëband-kodek: G.722

•Twee‐manier klankstroom

•HD-stem

• Aksie URL/Aktiewe URI afstandbeheer

• Standaard outomatiese antwoord

• Deurfoonfunksies

• Deurtoegang: DTMF-tone

•2 SIP-lyne, Dubbele SIP-bedieners

Produkbesonderhede

Dubbelknoppie SIP-interkom

•HD-stem

•Deurtoegang: DTMF-tone

•Ideaal vir sake-, institusionele en residensiële toepassings

•Maak op afstand oop as daar 'n elektroniese deurslot is

•Dubbele SIP-lyn, dubbele SIP-bedieners

•Deurfoon-kenmerke

•Tweerigting-klankstroom

mj1

Hoë stabiliteit en betroubaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oor TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ 'n Navraag/NATPR-navraag

•STUN, Sessie-timer

•DHCP/Staties/PPPoE

•DTMF-modus: In-band, RFC2833 en SIP INFO

mj2-02
interkom_SIP

SIP

interkom_stem JSL88

HD-klank

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Maklike Bestuur

•Outomatiese voorsiening: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasie via HTTP/HTTPS web

•Konfigurasieweb‐gebaseerde bestuur

•SNMP/TR069

•Konfigurasie rugsteun/herstel

•Syslog

打印

  • Vorige:
  • Volgende:

  • Skryf jou boodskap hier en stuur dit vir ons