• hoof_banier_03
  • hoof_banier_02

Dubbelknoppie SIP-video-interkom JSL83

Dubbelknoppie SIP-video-interkom JSL83

Kort beskrywing:

Die JSL83 is 'n SIP-video-interkom met twee knoppies, 'n geïntegreerde HD-kamera en gevorderde klankstelsel. Dit ondersteun H.264-videokompressieformaat en lewer uitstekende videokwaliteit in 720p-videoresolusies. Met die raakskerm-beheerpaneel kan jy enige tyd met besoekers praat en video vanaf die kamera besigtig.
Die JSL83 bied sleutellose beheer en gerief vir gebruikers wat die deur sonder 'n sleutel oopmaak. Die deur kan op afstand oopgemaak word as daar 'n elektroniese deurslot is. Dit is ideaal vir beheerkommunikasie en sekuriteit oor die internet, soos vir sake-, institusionele en residensiële toepassings.


Produkbesonderhede

Produk-etikette

JSL83

Die JSL83 is 'n SIP-video-interkom met twee knoppies, 'n geïntegreerde HD-kamera en gevorderde klankstelsel. Dit ondersteun H.264-videokompressieformaat en lewer uitstekende videokwaliteit in 720p-videoresolusies. Met die raakskerm-beheerpaneel kan jy enige tyd met besoekers praat en video vanaf die kamera besigtig.
Die JSL83 bied sleutellose beheer en gerief vir gebruikers wat die deur sonder 'n sleutel oopmaak. Die deur kan op afstand oopgemaak word as daar 'n elektroniese deurslot is. Dit is ideaal vir beheerkommunikasie en sekuriteit oor die internet, soos vir sake-, institusionele en residensiële toepassings.

Produkkenmerke

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ 'n Navraag/NATPR-navraag

•SNMP/TR069

• Konfigurasie-sleutelbord‐gebaseerde bestuur

•HTTP/HTTPS Webbestuur

• Outomatiese voorsiening: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP oor TLS, SRTP

• Deurtoegang: DTMF-tone

•2 SIP-lyne, Dubbele SIP-bedieners

• Geriefsgeraasgenerator (CNG)

• Stemaktiwiteitopsporing (VAD)

• Kodek: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Breëband-kodek: G.722

•Twee‐manier klankstroom

•HD-stem

•Kykhoek: 80°(H), 60°(V)

• Minimum Beligting: 0.1lux

• Resolusie: tot 1280 x 720

•Video-kodek: H.264

• Maksimum beeldoordragtempo: 720p‐30fps

•2M Pixels kleur CMOS kamera

Produkbesonderhede

Dubbelknoppie SIP-interkom

•HD-stem

•1080p HD-kamera

•Deurtoegang: DTMF-tone

•Ideaal vir sake-, institusionele en residensiële toepassings

•Geïntegreerde HD-kamera

•Akoestiese eggo-kansellasie-oudio-uitset

•Dubbele SIP-lyn, dubbele SIP-bedieners

mj1

Hoë stabiliteit en betroubaarheid

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP oor TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ 'n Navraag/NATPR-navraag

•STUN, Sessie-timer

•DHCP/Staties/PPPoE

•DTMF-modus: In-band, RFC2833 en SIP INFO

mj2-02
interkom_SIP

SIP

interkom_stem JSL88

HD-klank

interkom_ONVIF

Onvif

interkom_IK10

IK10

interkom_IP65

IP65

interkom_C

-20℃~65℃

Maklike Bestuur

•Outomatiese voorsiening: FTP/TFTP/HTTP/HTTPS/PnP

•Konfigurasie via HTTP/HTTPS web

•Konfigurasieweb‐gebaseerde bestuur

•SNMP/TR069

•Konfigurasie rugsteun/herstel

•Syslog

打印

  • Vorige:
  • Volgende:

  • Skryf jou boodskap hier en stuur dit vir ons